Index du forum
M
e
n
u

Nos installations hifi

Vos photos, mes photos, celles de Monique, ...

Retourner vers Grand angle



Re: Nos installations hifi

Message #2621 par Bruno D » 13 Aoû 2017 à 01:00

Sampan310 » 13 Aoû 2017, 00:22 a écrit:Elles ne sont pas un peu rouges les plaques des 2 tubes de gauche ?

Frédérick.


Je suis du même avis, les deux tubes de gauche sont en dépassement de dissipation maximale .
Avatar de l’utilisateur
Bruno D
100 watts
100 watts
Messages: 1887
Inscription: 21 Oct 2010 à 20:11
Localisation: Fréjus


Re: Nos installations hifi

Message #2622 par ruddy » 13 Aoû 2017 à 09:06

Vitesse de fermeture : 60 Secs

Ceci expliquant cela ?

++
Step 1/ There's a natural mystic Blowing through the air If you listen carefully now you will hear...

Step 2/ TCP Sequence Prediction: Difficulty=261 (Good luck!)

Step 3/ Ghost connected
Avatar de l’utilisateur
ruddy
100 watts
100 watts
Messages: 1138
Inscription: 21 Oct 2010 à 18:22


Re: Nos installations hifi

Message #2623 par Prisme71 » 13 Aoû 2017 à 10:36

Admettons que le capteur de l'appareil photo fasse apparaitre un défaut invisible autrement, concrètement qu'est-ce que ça signifie ?
C'est deux tubes sont morts, je dois les retirer d'urgence de l'ampli ?
D'autant que je viens tout juste de les acheter et que je n'ai pas à me plaindre de l'écoute...  :sad:
Avatar de l’utilisateur
Prisme71
10 watts
10 watts
Messages: 237
Inscription: 06 Mar 2016 à 22:49
Localisation: Bourgogne du sud


Re: Nos installations hifi

Message #2624 par Bruno D » 13 Aoû 2017 à 10:43

Je crois effectivement que c'est amplifié par le temps de pose de la photo.

Donc si rien n'est visible à l'oeil nu, il n'y a aucun risque .

Simplement la photo montre que le canal de gauche débite un peu plus que celui de droite .
Avatar de l’utilisateur
Bruno D
100 watts
100 watts
Messages: 1887
Inscription: 21 Oct 2010 à 20:11
Localisation: Fréjus


Re: Nos installations hifi

Message #2625 par Prisme71 » 13 Aoû 2017 à 10:49

Et pourtant (peut-être que cela n'a rien à voir) ce sont les plus faibles, 90 et 92 ma
Avatar de l’utilisateur
Prisme71
10 watts
10 watts
Messages: 237
Inscription: 06 Mar 2016 à 22:49
Localisation: Bourgogne du sud


Re: Nos installations hifi

Message #2626 par Sampan310 » 13 Aoû 2017 à 10:55

Quid de la polarisation ?

Frédérick.
Avatar de l’utilisateur
Sampan310
50 watts
50 watts
Messages: 933
Inscription: 21 Oct 2010 à 21:10
Localisation: Haute-Saone


Re: Nos installations hifi

Message #2627 par Prisme71 » 13 Aoû 2017 à 11:02

L'ampli est un ATM1s et le bias se fait indépendamment pour chaque tube, je le règle légèrement en dessous des valeurs recommandés par le fabricant, c'est à dire un peu en dessous du rond du "b" pour ceux qui connaissent l'ampli.
Avatar de l’utilisateur
Prisme71
10 watts
10 watts
Messages: 237
Inscription: 06 Mar 2016 à 22:49
Localisation: Bourgogne du sud


Re: Nos installations hifi

Message #2628 par Sampan310 » 13 Aoû 2017 à 11:42

C' est déjà ça ! Parce que la photo est inquiétante, après c' est peut être la longue exposition qui crée le phénomène visuel, mais comme il n' apparait pas la mème chose sur les 2 autres tubes ...

Frédérick.
Avatar de l’utilisateur
Sampan310
50 watts
50 watts
Messages: 933
Inscription: 21 Oct 2010 à 21:10
Localisation: Haute-Saone


Re: Nos installations hifi

Message #2629 par arno » 13 Aoû 2017 à 11:49

Prisme71 a écrit:Je pense que c'est surtout l'exposition sur le capteur qui accentue, en tout cas à l'oeil nu et dans le noir je ne vois rien d'anormal...

C'est parfaitement normal, les capteurs d'APN perçoivent des choses que l'œil humain ne peut pas voir.
Exemples :
Image
Image


Envoyé de mon iPhone en utilisant Tapatalk
EN VENTE ACTUELLEMENT
Verity Audio Finn
Avatar de l’utilisateur
arno
50 watts
50 watts
Messages: 990
Inscription: 22 Oct 2010 à 19:07
Localisation: près de Paris


Re: Nos installations hifi

Message #2630 par Bruno D » 13 Aoû 2017 à 12:52

Sauf que sur une 805, le rougissement de la plaque en carbone, visible à l'oeil nu est parfaitement normal .
Avatar de l’utilisateur
Bruno D
100 watts
100 watts
Messages: 1887
Inscription: 21 Oct 2010 à 20:11
Localisation: Fréjus


Re: Nos installations hifi

Message #2631 par petitmarquis56 » 13 Aoû 2017 à 13:12

apogee a écrit:Tes 310 sont dans leur jus? si oui, elles ont l'air en excellent état... :wink: j'apprécie beaucoup mes 311 lourd et surtout mes Galion VII. :biggrin:  :music:


Yep, rien touché !
Peut être revoir les filtres , peut être ...
Avatar de l’utilisateur
petitmarquis56
50 watts
50 watts
Messages: 969
Inscription: 22 Oct 2010 à 12:52


Re: Nos installations hifi

Message #2632 par arno » 13 Aoû 2017 à 18:04

Bruno D a écrit:Sauf que sur une 805, le rougissement de la plaque en carbone, visible à l'oeil nu est parfaitement normal .


Sur mes blocs, c'est à peine visible. Le rougeoiement est très accentué à la photo, comme l'aurore boréale est franchement verte à la photo alors qu'elle était blanc avec une touche de vert à l'œil nu (KP3/4).


Envoyé de mon iPhone en utilisant Tapatalk
EN VENTE ACTUELLEMENT
Verity Audio Finn
Avatar de l’utilisateur
arno
50 watts
50 watts
Messages: 990
Inscription: 22 Oct 2010 à 19:07
Localisation: près de Paris


Précédente

Retourner vers Grand angle

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités