Index du forum
M
e
n
u

Mais que se passe t'il?

Le passé aurait de l'avenir.

Retourner vers Le Vinyle



Re: Mais que se passe t'il?

Message #21 par jujule » 18 Sep 2021 à 15:36

Bon c’est le big bazar!

Je suis chez Simon, ma REGA fonctionne avec le pré de Simon et son ampli.  Ma platine fonctionne aussi avec le pré de Simon et mon ampli YBA. Mon pré-phono fait toujours un bruit sur l’YBA  MAIS il fonctionne sur le système de Simon!
Avatar de l’utilisateur
jujule
10 watts
10 watts
Messages: 163
Inscription: 20 Oct 2013 à 10:14
Localisation: Bordeaux


Re: Mais que se passe t'il?

Message #22 par simon33 » 18 Sep 2021 à 17:13

La Réga de Julien est hors de cause , son ampli YBA aussi .

Dernier essai avec son pré phono Moon sur ma platine , mon préampli , mon ampli .

Son pré sature mais avec mon ampli il ne fait autant de bruit qu'avec son YBA .

Nous en déduisons un problème sur son pré phono qui aurait un réglage interne MM et MC ?

Julien et moi même utilisons une cellule MM

Il vient juste de le ramener au magasin ou il l'a acheté la semaine dernière .

Le coup de malchance est que son pré Diafan soit en panne et l'autre sur position MC ou en panne ?
Avatar de l’utilisateur
simon33
100 watts
100 watts
Messages: 4820
Inscription: 06 Avr 2011 à 08:40
Localisation: Bordeaux


Re: Mais que se passe t'il?

Message #23 par mkl » 18 Sep 2021 à 17:42

Bon, grâce à ces essais, on avance. :cool:
C’est quoi, le nouveau pré-phono.
“It's entertainment, not Dialysis.”
Avatar de l’utilisateur
mkl
500 watts
500 watts
Messages: 13123
Inscription: 21 Oct 2010 à 19:34
Localisation: Bretagne Zone HR


Re: Mais que se passe t'il?

Message #24 par morillon » 18 Sep 2021 à 17:55

Moon semble t il
;-)
NE ME QUOTEZ PAS S IL VOUS PLAIT!!!    PLEASE ! ;-)
Avatar de l’utilisateur
morillon
500 watts
500 watts
Messages: 10086
Inscription: 04 Déc 2010 à 11:10


Re: Mais que se passe t'il?

Message #25 par mkl » 18 Sep 2021 à 18:02

morillon a écrit:Moon semble t il
;-)

J'ai lu trop vite le message de Simon33. :redface:  :redface:  :redface:
Si c'est le 110LP V2, il y a des DIP switch pour régler le gain dessous.
“It's entertainment, not Dialysis.”
Avatar de l’utilisateur
mkl
500 watts
500 watts
Messages: 13123
Inscription: 21 Oct 2010 à 19:34
Localisation: Bretagne Zone HR


Re: Mais que se passe t'il?

Message #26 par jujule » 18 Sep 2021 à 18:43

Et bien ça y est, fin de la saga qui dure pour moi depuis 3 semaines:

En rentrant de vacances, j'ai remis mon système en marche et j'ai rapidement posé un vinyle. Je pense que mon ampli n'était pas chaud et donc le son était pourri. J'ai pensé que le pré Diafan était en cause donc j'ai acheté le Moon d'occaz. Comme vous le savez, après avoir tout testé chez Simon, on en a déduit que le Pré Moon était en cause. Retour au magasin dans la foulée et oui le Moon est défectueux que ce soit en MM ou MC, y a un truc qui va pas.
Retour à la maison, je rebranche le Diafan et la, tout re-fonctionne parfaitement  :confused:

Encore merci Simon, on a quand meme bien bossé, c'était sympa  :wink:
Avatar de l’utilisateur
jujule
10 watts
10 watts
Messages: 163
Inscription: 20 Oct 2013 à 10:14
Localisation: Bordeaux


Re: Mais que se passe t'il?

Message #27 par mkl » 18 Sep 2021 à 19:05

jujule » 17 Sep 2021, 18:58 a écrit:Je mets un disque vinyle et j'entends des gros craquements, notamment sur la grosse caisse. C'est inaudible.

Jamais entendu ce genre de soucis avec un ampli pas chaud...

Mais l'essentiel, c'est que tout remarche correctement maintenant. :cool:
“It's entertainment, not Dialysis.”
Avatar de l’utilisateur
mkl
500 watts
500 watts
Messages: 13123
Inscription: 21 Oct 2010 à 19:34
Localisation: Bretagne Zone HR


Re: Mais que se passe t'il?

Message #28 par simon33 » 18 Sep 2021 à 20:31

jujule » Aujourd’hui à 18:43 a écrit:Et bien ça y est, fin de la saga qui dure pour moi depuis 3 semaines:

En rentrant de vacances, j'ai remis mon système en marche et j'ai rapidement posé un vinyle. Je pense que mon ampli n'était pas chaud et donc le son était pourri. J'ai pensé que le pré Diafan était en cause donc j'ai acheté le Moon d'occaz. Comme vous le savez, après avoir tout testé chez Simon, on en a déduit que le Pré Moon était en cause. Retour au magasin dans la foulée et oui le Moon est défectueux que ce soit en MM ou MC, y a un truc qui va pas.
Retour à la maison, je rebranche le Diafan et la, tout re-fonctionne parfaitement  :confused:

Encore merci Simon, on a quand meme bien bossé, c'était sympa  :wink:


Oui , c'était sympa de se revoir , un peu trop court et pour une fois , pas d'écoute comparative de cables et autre .... Mais depuis que tu es parti , je n'ai rien débranché , Cà marche "grave " là en ce moment , et ton rouge Italien est excellent !  :biggrin:
Avatar de l’utilisateur
simon33
100 watts
100 watts
Messages: 4820
Inscription: 06 Avr 2011 à 08:40
Localisation: Bordeaux


Re: Mais que se passe t'il?

Message #29 par Laurenta » 19 Sep 2021 à 01:38

A la 1ere mise en marche après les vacances ce n’est certainement pas l’YBA qui a créé ces distorsions.
Plutôt un ou des tubes dansle pré Phono Diafan. Surtout des vieux NOS (si c’est le cas ?). A mon avis il faut le laisser ‘chauffer’ un peu (30min) la prochaine fois. Mais des tubes seront peut-être à remplacer ...
Citation: ‘Le Destin conduit celui qui consent et tire celui qui résiste’
Avatar de l’utilisateur
Laurenta
50 watts
50 watts
Messages: 924
Inscription: 13 Mar 2011 à 20:37


Re: Mais que se passe t'il?

Message #30 par jujule » 19 Sep 2021 à 12:08

Laurenta a écrit:A la 1ere mise en marche après les vacances ce n’est certainement pas l’YBA qui a créé ces distorsions.
Plutôt un ou des tubes dansle pré Phono Diafan. Surtout des vieux NOS (si c’est le cas ?). A mon avis il faut le laisser ‘chauffer’ un peu (30min) la prochaine fois. Mais des tubes seront peut-être à remplacer ...


Hello,
Ça aurait pu mais mon pré Diafan est à transistor. Il y a de toutes façons un truc non élucidé dans ma panne?
PS: Si un membre veut se séparer de son Pré Diafan à tubes, je serai intéressé.
Avatar de l’utilisateur
jujule
10 watts
10 watts
Messages: 163
Inscription: 20 Oct 2013 à 10:14
Localisation: Bordeaux


Re: Mais que se passe t'il?

Message #31 par Laurenta » 19 Sep 2021 à 15:43

Une connectique oxydée peut aussi créer des phénomènes bizarres au niveau du son. Avez vous vérifié tous les connecteurs ? Sur les cables et aussi sur les appareils ???
Citation: ‘Le Destin conduit celui qui consent et tire celui qui résiste’
Avatar de l’utilisateur
Laurenta
50 watts
50 watts
Messages: 924
Inscription: 13 Mar 2011 à 20:37


Re: Mais que se passe t'il?

Message #32 par simon33 » 19 Sep 2021 à 19:28

jujule » Aujourd’hui à 12:08 a écrit:


PS: Si un membre veut se séparer de son Pré Diafan à tubes, je serai intéressé.


:cheesygrin:  :cheesygrin:  :cheesygrin:
Avatar de l’utilisateur
simon33
100 watts
100 watts
Messages: 4820
Inscription: 06 Avr 2011 à 08:40
Localisation: Bordeaux


Précédente

Retourner vers Le Vinyle

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités