Index du forum
M
e
n
u

Migration du forum

Pièces détachées, bonnes adresses, ...

Retourner vers S.A.V



Re: Migation du forum

Message #21 par dodusman » 09 Jan 2018 à 15:43

L'adresse du forum a toujours été http://ls3-5a-forum.com

David
Le meilleur sinon rien. "Gottlieb Daimler"
Avatar de l’utilisateur
dodusman
Administrateur
Administrateur
Messages: 703
Inscription: 28 Mai 2010 à 20:56
Localisation: Paris XII


Re: Migation du forum

Message #22 par PNicolasAuTaff » 09 Jan 2018 à 16:47

jeanpascalg » 08 Jan 2018, 16:13 a écrit:
Tout fonctionne


Non, y a un problème JPG peut toujours se connecter  :mrgreen:
Avatar de l’utilisateur
PNicolasAuTaff
100 watts
100 watts
Messages: 3255
Inscription: 23 Oct 2010 à 11:26


Re: Migation du forum

Message #23 par JérômeB » 09 Jan 2018 à 17:06

Excellent !
Avatar de l’utilisateur
JérômeB
Modérateur
Modérateur
Messages: 14637
Inscription: 31 Mai 2010 à 18:36
Localisation: Arcueil


Re: Migation du forum

Message #24 par fedup » 09 Jan 2018 à 18:40

PNicolasAuTaff a écrit:Non, y a un problème JPG peut toujours se connecter  :mrgreen:

En tout cas chez moi les vidéos qu'il poste ne s'affichent plus  :eek:



J'déconne : en fait, plus aucune vidéo ne s'affiche depuis la migRation. Un bug globalement positif, en ce qui me concerne  :wink:

Config : Win7, Firefox à jour.
Il est bien trop tard, et la situation est bien trop mauvaise, pour être pessimiste (Dee Hock)

I'm not a turncoat, I'm just fedup with being flung (anon.)
Avatar de l’utilisateur
fedup
100 watts
100 watts
Messages: 2892
Inscription: 05 Aoû 2011 à 19:25
Localisation: De retour en baie de Morlaix :)


Re: Migation du forum

Message #25 par Kaneda » 09 Jan 2018 à 19:01

Beaucoup de liens sur internet lors de recherches qui aboutissent sur le site ne pointent plus sur le site mais sur un message d'erreur :

Not Found

The requested URL /phpBB3/viewforum.php was not found on this server.

Apache/2.4.25 (Debian) Server at http://www.ls3-5a-forum.com Port 443
Avatar de l’utilisateur
Kaneda
500 watts
500 watts
Messages: 6457
Inscription: 21 Jan 2011 à 19:15
Localisation: La Capitale (des Gaules)


Re: Migation du forum

Message #26 par opopop » 09 Jan 2018 à 19:18

Normalement si tu enlèves le "/phpBB3" dans l'URL ça marche
Knowledge is proud that it knows so much; wisdom is humble that it knows no more. William Cowper
Avatar de l’utilisateur
opopop
10 watts
10 watts
Messages: 481
Inscription: 08 Déc 2016 à 11:22
Localisation: Isère


Re: Migation du forum

Message #27 par airV » 09 Jan 2018 à 19:57

Pas de souci sur la version normale. Bravo!

En revanche Ls3/5a n’apparaît plus dans tapatalk, sûrement en migration
Dernière édition par airV le 11 Jan 2018 à 09:29, édité 2 fois.
going somewhere ?
Avatar de l’utilisateur
airV
100 watts
100 watts
Messages: 2657
Inscription: 25 Oct 2010 à 08:49
Localisation: malo-les-bains & Montmartre


Re: Migation du forum

Message #28 par JD12 » 09 Jan 2018 à 20:07

opopop » 09 Jan 2018, 18:18 a écrit:Normalement si tu enlèves le "/phpBB3" dans l'URL ça marche


Exact, j'avais d'abord pensé à un problème de DNS mais ça s'est résolu simplement en enlevant la mention "/phpBB3" à la fin de l'URL dans la barre d'adresse du navigateur. Merci David pour le job, ce sont toujours des opérations délicates.
Avatar de l’utilisateur
JD12
10 watts
10 watts
Messages: 119
Inscription: 23 Oct 2010 à 00:00
Localisation: 92 Sud


Re: Migation du forum

Message #29 par telonioos » 09 Jan 2018 à 20:21

Merci David pour le travail effectué.  :wink:
Avatar de l’utilisateur
telonioos
100 watts
100 watts
Messages: 2963
Inscription: 22 Nov 2010 à 18:32
Localisation: Forcalquier


Re: Migation du forum

Message #30 par Kaneda » 09 Jan 2018 à 20:47

JD12 » 09 Jan 2018, 19:07 a écrit:Exact, j'avais d'abord pensé à un problème de DNS mais ça s'est résolu simplement en enlevant la mention "/phpBB3" à la fin de l'URL dans la barre d'adresse du navigateur. Merci David pour le job, ce sont toujours des opérations délicates.


Certes mais pour quelqu'un qui n'est pas membre du forum fait une recherche Google qui pointe vers le site il reçoit un message d'erreur et pense que le site est en rade.

PS: Je viens de faire une recherche sur Google, ce sont TOUS les liens qui pointent vers le forum qui affichent un message d'erreur
Avatar de l’utilisateur
Kaneda
500 watts
500 watts
Messages: 6457
Inscription: 21 Jan 2011 à 19:15
Localisation: La Capitale (des Gaules)


Re: Migation du forum

Message #31 par dodusman » 09 Jan 2018 à 20:56

c'est réglé pour les redirections avec /phpBB3/ dans l'adresse, on tombe de nouveau sur le forum.
J'espère que le référencement n'en souffrira pas trop !

Bon Forum
David
Le meilleur sinon rien. "Gottlieb Daimler"
Avatar de l’utilisateur
dodusman
Administrateur
Administrateur
Messages: 703
Inscription: 28 Mai 2010 à 20:56
Localisation: Paris XII


Re: Migation du forum

Message #32 par Kaneda » 09 Jan 2018 à 20:58

Ok c'est bon.

J'avais pensé au référencement aussi  :redface:
Je trouve que, pour l'instant, Google pointe vers moins de liens sur le forum mais ce n'est qu'une impression non mesurée bien sûr
Avatar de l’utilisateur
Kaneda
500 watts
500 watts
Messages: 6457
Inscription: 21 Jan 2011 à 19:15
Localisation: La Capitale (des Gaules)


Re: Migation du forum

Message #33 par dodusman » 09 Jan 2018 à 20:59

fedup » Aujourd’hui à 17:40 a écrit:
En tout cas chez moi les vidéos qu'il poste ne s'affichent plus  :eek:

[ Image ]

J'déconne : en fait, plus aucune vidéo ne s'affiche depuis la migRation. Un bug globalement positif, en ce qui me concerne  :wink:

Config : Win7, Firefox à jour.


Essayez windows 95, on ne sait jamais.

David
Le meilleur sinon rien. "Gottlieb Daimler"
Avatar de l’utilisateur
dodusman
Administrateur
Administrateur
Messages: 703
Inscription: 28 Mai 2010 à 20:56
Localisation: Paris XII


Re: Migation du forum

Message #34 par Kaneda » 09 Jan 2018 à 21:07

En revanche rien sur Tapatalk
Avatar de l’utilisateur
Kaneda
500 watts
500 watts
Messages: 6457
Inscription: 21 Jan 2011 à 19:15
Localisation: La Capitale (des Gaules)


Re: Migation du forum

Message #35 par Luxmanu » 09 Jan 2018 à 21:14

Je ne pouvais plus me connecter, depuis hier fin de matinée, je viens seulement de réussir à nouveau.
Dans tous les cas merci David pour le boulot  :wink:
 (Are we not men ? We are DEVO)
Avatar de l’utilisateur
Luxmanu
500 watts
500 watts
Messages: 8733
Inscription: 21 Oct 2010 à 19:36
Localisation: Sud Manche


Re: Migation du forum

Message #36 par AJMARS » 09 Jan 2018 à 21:14

Ni de version Irix pour mon 02000

Pffff...

A plus

You have to know if you are a part of the problem or a part of the solution.....
http://m-monitors.fr
Avatar de l’utilisateur
AJMARS
Animateur
Animateur
Messages: 20461
Inscription: 21 Oct 2010 à 20:26
Localisation: Marseille


Re: Migation du forum

Message #37 par LLZZ » 09 Jan 2018 à 21:15

Tout fonctionne, bravo  :tongue:

Sauf Tapatalk en effet  :cry:
Avatar de l’utilisateur
LLZZ
10 watts
10 watts
Messages: 181
Inscription: 07 Aoû 2013 à 09:54
Localisation: Creuse


Re: Migation du forum

Message #38 par pat55 » 09 Jan 2018 à 21:51

Luxmanu a écrit:Je ne pouvais plus me connecter, depuis hier fin de matinée, je viens seulement de réussir à nouveau.
Dans tous les cas merci David pour le boulot  :wink:


idem pour moi
Avatar de l’utilisateur
pat55
10 watts
10 watts
Messages: 256
Inscription: 25 Mar 2013 à 10:30
Localisation: région parisienne


Re: Migation du forum

Message #39 par JérômeB » 09 Jan 2018 à 22:34

dodusman » Aujourd’hui à 19:56 a écrit:c'est réglé pour les redirections avec /phpBB3/ dans l'adresse, on tombe de nouveau sur le forum.
J'espère que le référencement n'en souffrira pas trop !

Bon Forum
David


On est déjà assez nombreux, non ?
On va demander à Trump et à Lafarge de nous faire un joli mur financé par les occitans.
Avatar de l’utilisateur
JérômeB
Modérateur
Modérateur
Messages: 14637
Inscription: 31 Mai 2010 à 18:36
Localisation: Arcueil


Re: Migation du forum

Message #40 par Bruno D » 09 Jan 2018 à 22:36

Une explication des raisons de cette migration ?
Avatar de l’utilisateur
Bruno D
100 watts
100 watts
Messages: 2374
Inscription: 21 Oct 2010 à 20:11
Localisation: Fréjus


PrécédenteSuivante

Retourner vers S.A.V

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité