Index du forum
M
e
n
u

Démontage moteur altec

Les as du fer à souder et autres tweakers fous.

Retourner vers Je bricole



Démontage moteur altec

Message #1 par trodesson » 07 Fév 2018 à 19:02

Bonjour a tous . J'ai un moteur altec 902T dont la pièce "tangerine" doit être cassée (elle bouge et j'entends du bruit quand je secoue le moteur ) Pour voir ce qui se passe il faudrait que je démonte la membrane mais je ne sait pas comment faire J'ai démonté le couvercle (3 petites vis noires ) puis après avoir débranché les 2 fils j'ai démonté un couvercle en plastique noir (3 longues vis alu) et donc je peux voir la membrane qui me semble solidaire d'une couronne en plastique noir . Comment faire pour la sortir ? je tire ? je Tourne ?
Merci de vos lumières
Pierre
« Forget about it, Jack. It's Chinatown »
Avatar de l’utilisateur
trodesson
50 watts
50 watts
Messages: 797
Inscription: 21 Oct 2010 à 19:34
Localisation: paris 10em


Re: Démontage moteur altec

Message #2 par mkl » 07 Fév 2018 à 20:42

Effectivement, la membrane est solidaire de la couronne en plastique noire.

Tu tire délicatement sur celle-ci et ça va venir tout seul.
Avatar de l’utilisateur
mkl
500 watts
500 watts
Messages: 7730
Inscription: 21 Oct 2010 à 18:34
Localisation: Bretagne Zone HR


Re: Démontage moteur altec

Message #3 par claude_m4 » 07 Fév 2018 à 20:48

Bonsoir ,

faire très gaffe avec le tournevis ...


claude
Avatar de l’utilisateur
claude_m4
500 watts
500 watts
Messages: 6766
Inscription: 23 Oct 2010 à 18:31


Re: Démontage moteur altec

Message #4 par mkl » 07 Fév 2018 à 20:50

A priori, les vis sont déjà enlevées. Apparemment, ça c'est bien passé. Mais tu as raison, il faut faire gaffe, tenir le tournevis à deux mains (une près de l'empreinte).
Avatar de l’utilisateur
mkl
500 watts
500 watts
Messages: 7730
Inscription: 21 Oct 2010 à 18:34
Localisation: Bretagne Zone HR


Re: Démontage moteur altec

Message #5 par trodesson » 08 Fév 2018 à 16:52

Merci de vos réponses . Je n'ai pas eut de problèmes lors du démontage car la membrane était protégé par un couvercle en plastique noir (dsl je n'arrive plus a poster des photos alors que cela fonctionnait avant la MAJ  :cry: ) Par contre je n'arrive pas du tout a faire bouger l’ensemble couronne membrane  :evil:  :evil:  :evil: Je viens de montrer le truc a un "velu" qui me confirme que c'est pas normal
Peut être cela a  était collé a cause de pièce tangerine cassé  :quesion: Je vais essayer des moyens plus coercitifs  :wink:
« Forget about it, Jack. It's Chinatown »
Avatar de l’utilisateur
trodesson
50 watts
50 watts
Messages: 797
Inscription: 21 Oct 2010 à 19:34
Localisation: paris 10em


Retourner vers Je bricole

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité