Index du forum
M
e
n
u

Petit ploc sur les enceintes

Les as du fer à souder et autres tweakers fous.

Retourner vers Je bricole



Petit ploc sur les enceintes

Message #1 par daniel67 » 12 Fév 2020 à 19:38

Quand j’allume mon pré ampli , j’entends quelques secondes après un petit ploc ...dois je m’inquiéter ?

Merci
Avatar de l’utilisateur
daniel67
50 watts
50 watts
Messages: 526
Inscription: 20 Déc 2016 à 14:54
Localisation: Strasbourg


Re: Petit ploc sur les enceintes

Message #2 par fildroit » 12 Fév 2020 à 19:48

Bonsoir
La règle est de toujours allumer son preampli avant son ampli.
De rien.
Un jour j'irai vivre en Théorie , car en Théorie tout se passe bien.
P. Desproges
Membre actif de Epoqu'Audio dans le 59.
Avatar de l’utilisateur
fildroit
50 watts
50 watts
Messages: 582
Inscription: 27 Déc 2010 à 12:46
Localisation: Lille


Re: Petit ploc sur les enceintes

Message #3 par daniel67 » 12 Fév 2020 à 21:13

C’est bien ce que je fais
Et pour éteindre je fais l’inverse
Avatar de l’utilisateur
daniel67
50 watts
50 watts
Messages: 526
Inscription: 20 Déc 2016 à 14:54
Localisation: Strasbourg


Re: Petit ploc sur les enceintes

Message #4 par Bruno D » 12 Fév 2020 à 21:32

Donc tu  entends ce petit "ploc" dans l'appareil et pas dans les enceintes, puisque l'ampli n'est pas encore allumé  :cool:
Avatar de l’utilisateur
Bruno D
100 watts
100 watts
Messages: 4610
Inscription: 21 Oct 2010 à 20:11


Re: Petit ploc sur les enceintes

Message #5 par tt-man » 12 Fév 2020 à 21:35

daniel67 » Aujourd’hui à 18:38 a écrit:Quand j’allume mon pré ampli , j’entends quelques secondes après un petit ploc ...dois je m’inquiéter ?

Merci

Il y a peut être une temporisation dans le préampli ?  C'est  quel modèle ?

@+ @lain
Avatar de l’utilisateur
tt-man
50 watts
50 watts
Messages: 710
Inscription: 24 Déc 2014 à 09:12
Localisation: RP 77Nord


Re: Petit ploc sur les enceintes

Message #6 par Dominique-Tanguy » 12 Fév 2020 à 21:43

Je crois comprendre que le ploc se produit lors de la maneuvre de l'interrupteur du prėampli, alors que l'amplificateur est ėteint. Cela voudrait dire que le ploc est assez puissant pour passer ã travers tous les circuits ėteints de l'ampli pour passer dans les enceintes ?

Dominique
Avatar de l’utilisateur
Dominique-Tanguy
100 watts
100 watts
Messages: 1921
Inscription: 13 Jan 2014 à 09:51
Localisation: Cologne


Re: Petit ploc sur les enceintes

Message #7 par daniel67 » 13 Fév 2020 à 09:31

non non, j'allume le préampli...puis l'ampli et ensuite ça fait un ploc sur les enceintes…

C'est sûr c'est le préampli car j'ai testé avec deux amplis différents et un autre préampli….
Avatar de l’utilisateur
daniel67
50 watts
50 watts
Messages: 526
Inscription: 20 Déc 2016 à 14:54
Localisation: Strasbourg


Re: Petit ploc sur les enceintes

Message #8 par coadecm » 13 Fév 2020 à 11:12

Bonjour,
    Pourquoi ce serait le préampli ?Rien ne justifie cette remarque, j'incriminerai plutôt l'ampli ,de conception, est-il à sortie par condensateur,ceux-ci se chargeant à l'allumage vont engendrer ce ploc qui ne devrait pas être perturbateur .
Michel
Avatar de l’utilisateur
coadecm
10 watts
10 watts
Messages: 205
Inscription: 26 Oct 2010 à 10:03
Localisation: près de Bergerac


Re: Petit ploc sur les enceintes

Message #9 par ozoeau » 13 Fév 2020 à 13:24

Pour s'assurer qu'il s'agit en effet du préampli, tu peux :
1. n'allumer que l'ampli ....
2 si préampli, j'imagine que tu appuies sur  l'inter du pré et tout de suite après sur celui de l'ampli, clic clac. Dans ce cas une tempo pourrait expliquer un ploc dans les enceintes quelques secondes plus tard.

Je suis au max. de mes capacités  :wink: , alors je laisse la main aux experts.
Avatar de l’utilisateur
ozoeau
10 watts
10 watts
Messages: 260
Inscription: 26 Mar 2013 à 13:05
Localisation: Maine et Loire


Re: Petit ploc sur les enceintes

Message #10 par Time Window » 13 Fév 2020 à 16:57

Sur le SP6A qui équipe (selon son profil Daniel, il vaut mieux attendre 2 à 3 minutes avant d'allumer l'ampli.

Aucune tempo sur ce modèle, et beaucoup d'énergie...
Avatar de l’utilisateur
Time Window
100 watts
100 watts
Messages: 1004
Inscription: 12 Fév 2017 à 15:18
Localisation: Sarthe


Re: Petit ploc sur les enceintes

Message #11 par daniel67 » 13 Fév 2020 à 19:36

Je vais tester demain soir ......merci à tous po. Votre aide
(Oui c’est effectivement un audio research sp6a)
Avatar de l’utilisateur
daniel67
50 watts
50 watts
Messages: 526
Inscription: 20 Déc 2016 à 14:54
Localisation: Strasbourg


Re: Petit ploc sur les enceintes

Message #12 par tt-man » 13 Fév 2020 à 20:01

daniel67 a écrit:Quand j’allume mon pré ampli , j’entends quelques secondes après un petit ploc ...dois je m’inquiéter ?

Merci


daniel67 a écrit:Je vais tester demain soir ......merci à tous po. Votre aide
(Oui c’est effectivement un audio research sp6a)


En fait c'est normal ,  la notice d'instruction  disponible ici  https://www.hifiengine.com/manual_libra ... sp-6.shtml  
est claire à ce sujet .  

Please Daniel  ,  RTFM

@+ @lain

Avatar de l’utilisateur
tt-man
50 watts
50 watts
Messages: 710
Inscription: 24 Déc 2014 à 09:12
Localisation: RP 77Nord


Re: Petit ploc sur les enceintes

Message #13 par Time Window » 13 Fév 2020 à 21:38

La notice du SP6A ci-dessus ne précise rien qui ressemble au phénomène décrit par Daniel

En cas de non respect des préconisations AR c'est pas un petit "ploc" mais un gros "boum" qui se produit...
Avatar de l’utilisateur
Time Window
100 watts
100 watts
Messages: 1004
Inscription: 12 Fév 2017 à 15:18
Localisation: Sarthe


Re: Petit ploc sur les enceintes

Message #14 par R.C. » 14 Fév 2020 à 18:55

Bonjour,

Personnellement, je regarderais avec un multimetre, s'il n'y a pas de continu en sortie
Voir le relais de tempo aussi
RC
Avatar de l’utilisateur
R.C.
50 watts
50 watts
Messages: 549
Inscription: 29 Oct 2010 à 19:52
Localisation: Nord - Lille/St Amand


Re: Petit ploc sur les enceintes

Message #15 par daniel67 » 16 Fév 2020 à 11:11

Du coup il faut enclencher le 2ème bouton en partant de la gauche en laissant sur mute (2 elle bouton en partant de la droite )

On attends 5 min et on allume totalement ?
Avatar de l’utilisateur
daniel67
50 watts
50 watts
Messages: 526
Inscription: 20 Déc 2016 à 14:54
Localisation: Strasbourg


Re: Petit ploc sur les enceintes

Message #16 par daniel67 » 16 Fév 2020 à 11:27

Bon j’ai appuyé sur le 2ème partant de la gauche
Puis sur mute
Puis sur le 1 er en partant de la gauche
Puis j’ai allumé l’ampli
Puis allumer sur mute


.....ça a bloqué mon ampli qui marchait plus .....
Avatar de l’utilisateur
daniel67
50 watts
50 watts
Messages: 526
Inscription: 20 Déc 2016 à 14:54
Localisation: Strasbourg


Re: Petit ploc sur les enceintes

Message #17 par jazzouf » 16 Fév 2020 à 16:31

et si vous vous téléphoniez ...?  peut - être me mêle - je ...? :neutral:
" je n ' ai plus confiance en rien , même plus en mes oreilles , car elles me trompent , Eustache ! "
Avatar de l’utilisateur
jazzouf
500 watts
500 watts
Messages: 6615
Inscription: 25 Oct 2010 à 18:15
Localisation: choucroute avec knacks , kougelhopf , Gewürtztraminer


Retourner vers Je bricole

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités